Search found 5 matches

by atonit
Fri Mar 07, 2014 7:54 am
Forum: Installation & Configuration issues
Topic: LONG boot
Replies: 5
Views: 1670

Re: LONG boot

I had the same problem. I was installing in a kvm debian 7 64b VM. I could'n open. Than i decided to beguine again, this time in a real server hard disk at home. Than the same situation, don't arrive the first page of cyclos.... Finally, i found the solution. It was something about postgresql.conf f...
by atonit
Thu Dec 12, 2013 3:54 pm
Forum: Bug - problem reporting
Topic: New users can not register *RESOLVED*
Replies: 4
Views: 1385

Re: New users can not register RESOLVED!!

GREAT!!! Now is possible to create new users.
We go to continue testing.
Thanks! :D
by atonit
Wed Dec 11, 2013 5:29 pm
Forum: Bug - problem reporting
Topic: New users can not register *RESOLVED*
Replies: 4
Views: 1385

Re: New users can not register

Please, any body here? I don't know what to do
by atonit
Wed Dec 11, 2013 10:13 am
Forum: Cyclos 4 Communities
Topic: Is Cylos 4 Pro Already released in the market?
Replies: 2
Views: 1024

Re: Is Cylos 4 Pro Already released in the market?

Me the same. I'm waiting for that moment to beguin the new local coin project.

For this moment, What is best option: to test with Cyclos3 in our own server, or testing Cyclos4 to Communities?
by atonit
Wed Dec 11, 2013 8:55 am
Forum: Bug - problem reporting
Topic: New users can not register *RESOLVED*
Replies: 4
Views: 1385

New users can not register *RESOLVED*

Hello. I'm very excited with the possibilities of your software! My congratulations! We will do a better world with Cyclos, please don't stop. The problem now: When a new user registration form, everything is done correctly. But when the user must validate your email message appears: "An unexpected ...