Search found 7 matches

by isp.inme
Sun Jan 20, 2013 6:56 am
Forum: Functionality & Features
Topic: New operator
Replies: 1
Views: 1238

New operator

Hi,
Hard to find where in the control panel to create a new operator. An ordinary person can not see and the admin too
plz help
by isp.inme
Tue Sep 18, 2012 4:43 pm
Forum: Installation issues
Topic: HTTP Status 404 - /cyclos/
Replies: 3
Views: 3768

Re: HTTP Status 404 - /cyclos/

Hi, thanks for watching
problem on hoster
now all works
Thank you, tell me where in the logs indicates that the problem could find himself on future?
by isp.inme
Sat Sep 15, 2012 6:05 pm
Forum: Installation issues
Topic: HTTP Status 404 - /cyclos/
Replies: 3
Views: 3768

HTTP Status 404 - /cyclos/

Hello my config Win2008 32b with cyclos 3.7 +java 7 and tomcat 7 all last version sql server work on other server ------- I'm running as administrator tomcat server localhost/cyclos/ not working cyclos.properties hibernate.connection.url = jdbc:mysql://92.53.106.14/panini_etalon hibernate.connection...
by isp.inme
Fri Apr 13, 2012 9:44 am
Forum: Installation issues
Topic: Admin can't login following new 3.6 installation
Replies: 9
Views: 4050

Re: Admin can't login following new 3.6 installation

i send mail yesterday with account data
by isp.inme
Thu Apr 12, 2012 4:54 am
Forum: Installation issues
Topic: Admin can't login following new 3.6 installation
Replies: 9
Views: 4050

Re: Admin can't login following new 3.6 installation

yes last version
i reinstall it on american jelastic hoster
and not work on all browser
run clean not frame
adress
http://banki.jelastic.servint.net/
edit in config file only host
directive
and mysql adress and login pass
by isp.inme
Fri Apr 06, 2012 9:08 am
Forum: Translations
Topic: google translator cyclos menu
Replies: 1
Views: 4065

google translator cyclos menu

I install cyclos standalone and by iframe insert on wordpress page
http://banki-mmm.com/?page_id=1140
on default language work
When changing the language web pages
user's session ends
and the translated page is
Form input button does not work
How to solve or track down an error?
by isp.inme
Fri Apr 06, 2012 8:53 am
Forum: Installation issues
Topic: Admin can't login following new 3.6 installation
Replies: 9
Views: 4050

Re: Admin can't login following new 3.6 installation

i have same problem
install on jelastic new cyclos full
and on default admin login
have redirect on start page with login form
how logging this problem by cyclos?